5. Gaussianの結果表示

計算が正常終了するとログファイル(.log)や、チェックポイントファイル(.chk)が作成されます。 ファイルメニューからOpen...をクリックするとOpen Fileウィンドウが表示されます。 分子軌道図や電子密度図の表示をする場合はFile Typeメニューから.chkを選択します。 作成されたチェックポイントファイルを選択し、Openボタンをクリックすると ウィンドウが新規に起動し、計算結果のモデルが表示されます。

5.1. 計算結果

ResultsメニューからSummaryをクリックするとCalculation Summaryウィンドウが表示されます。

5.2. 分子軌道の表示


Surfaces and Contoursウィンドウ

ResultsメニューからSurfaces/ContoursをクリックするとSurfaces and Contoursウィンドウが表示されます。


Generate Cubesウィンドウ

Surfaces and ContoursウィンドウのCube Actions..メニューからNew Cubeを選択すると、 Generate Cubesウィンドウが表示されます。 デフォルトではMolecular Orbitalが選択されています。 RHF計算なので、α電子とβ電子の数は等しく、HOMOは13番目でLUMOは14番目であることが分かります。

5.2.1. HOMOの表示

Genera te Cubesウィンドウで、OKボタンをクリックします。


Surfaces and Cubesウィンドウ

Surfaces and Cubesウィンドウが以下のように表示されます。 mo=13を選択し、Surface Actions...メニューからNew Surfaceを選択するとSurfaceウィンドウに表示されます。

HOMOの表示

HOMOの表示がウィンドウに反映されます。

5.2.2. 2 LUMOの表示

Surfaces and ContoursウィンドウでRemove Cubeを選択した後、Generate SurfaceウィンドウOrbitals[LUMO]の値に14を選択し、Surface Actions...メニューからNew Surfaceを選択するとSurfaceウィンドウに表示されます。


Surfaces and Cubesウィンドウ


LUMOの表示

上記においてSurface Actions...メニューからRemove Surfaceを選択した後、 New Surfaceを選択するとSurfaceウィンドウに表示されます。

5.2.3. 分子軌道図の表示方法

分子軌道図の表示方法には以下のものがあります。Viewメニューより Display Format...を選択するとDisplay Formatウィンドウが表示されます。 このウィンドウ内のSurfaceタブ内のFormatメニューで切り替えが行えます。

5.3. 電子密度の表示

ResultsメニューからSurfaces/ContoursをクリックするとSurfaces and Contoursウィンドウが 表示されます。


Surfaces and Contoursウィンドウ

Surfaces and ContoursウィンドウのCube Actions..メニューから Surfaces and ContoursウィンドウでRemove Cubeを2回選択した後、New Cubeを選択すると、 Generate Cubesウィンドウが表示されます。 デフォルトではMolecular Orbitalが選択されています。 KindメニューでTotal Densityを選択するとSurfaces and Cubesウィンドウが表示されます。


Surfaces and Contoursウィンドウ

Surface Actions...メニューからRemove Surfaceを選択した後、 New Surfaceを選択するとSurfaceウィンドウに表示されます。

5.4. 振動アニメーション

このメニューはGaussianでFrequencyの計算を行う必要があります。 ResultsメニューからVibrations...を選択するとDisplay Vibrationsウィンドウが表示されます。
Spectrum...ボタンをクリックすると、Vibrations Vibrational Spectraウィンドウが表示されスペクトルグラフが表示されます。
描く振動モードを選択し、Show Displacement Vectorsをオンにすると、 メインウィンドウ内に固有振動ベクトルが表示されます。
Display Vibrationsウィンドウ内のStartボタンをクリックすると、 振動のアニメーションが表示されます。